Online-forening for NaturFotografer Online-forening for NaturFotografer
 
  ©   
Login

Sign up

The Gallery

Gallery "X"

Forums

Articles

NaturePhotos

Documentary, Nature, Controlled Environment, Studio, Creative, Man & Nature
   
Gallery "X"
Vis forrige
Tilbage til listevisning
Vis næste
Hawthorn Shield Bug, Acanthosoma haemorrhoidale See more pictures of the species
 Stor løvtæge Acanthosoma haemorrhoidale
No EXIF-data for image!
Filesize unknown!
Captured
on 10/09-2007
Godthåb, Svenstrup
Author: Nelly Hansen

Uploaded
01/02-2010
See more pictures by Nelly Hansen
Categori: Nature
Description:
Nyklækket tæge med den tomme nymfehud.

Haldor
#1

Comment
01/02-2010
21:14 by
Haldor
Hold da op, det er godt, det her!
Tør man spørge om du tar' billederne håndholdt eller på stativ?
Mvh LH

Villy Leif Olsson
#2

Comment
01/03-2010
00:07 by
Villy Leif Olsson
Jeg kan kun give Lars ret.
Gad vide om det er et stykke tid efter "hudskiftet"

Nelly Hansen
#3

Comment
01/03-2010
10:21 by
Nelly Hansen
Tak til Haldor og Villy. Jeg bruger næsten altid stativ til macrooptagelser og har også gjort det her. Jeg ved ikke, hvor lang tid der er gået siden hudskiftet, men tægen sad der endnu en times tid, efter at jeg havde fotograferet den.

Frank Joe
#4

Comment
04/30-2010
19:58 by
Frank Joe
Det er i mine øjne et sparke-røv billede det der!

Jan Fischer Rasmussen
#5

Comment
04/30-2010
20:17 by
Jan Fischer Rasmussen
ja det er rigtig godt, er det med vilje, at du ikke har EXIF info med?

Nelly Hansen
#6

Comment
05/01-2010
10:42 by
Nelly Hansen
Tak for kommentarerne. Nej, det er ikke med vilje, at exif-data mangler. Jeg havde lånt min mands kamera, Nikon D200, 105 mm, bl. 9, 1/80 sek. Jeg bruger selv Canon, og Nikons exif-data vises ikke umiddelbart i mit behandlingsprogram.

#7

Comment
06/26-2010
11:16 by
Deleted profile
Jeg tilslutter mig uforbeholdent de tidligere sympati ytringer om billedet.
Og spørger i det stille mig selv, hvorfor jeg aldrig lige får øje på den slags spændende scenerier ;O/

Med hensyn til EXIF, så mistænker jeg systemet her (--- kigger du med Frank ---). Jeg har for nylig sendt et billede op, som både i Bridge og Photoshop viser Exif-data, men hvor NP alligevel kommer ud med meldingen: "Billedet indeholder ingen EXIF-data!"

Nelly Hansen
#8

Comment
06/28-2010
22:12 by
Nelly Hansen
Tak Eigil!




To the frontpage        To the Top

About us! | Guidelines | Contact Addresses | Links

© Photos - Authors  |  © Data - Naturephotos.dk  |  © Applications - Joe's Webdesign,  2009-2018 - All rights reserved.
 
eXTReMe Tracker